| تسجيل عضوية جديدة | استرجاع كلمة المرور ؟
Follow us on Twitter Follow us on Facebook Watch us on YouTube
صفحة 1 من 2 1 2 الأخيرةالأخيرة
النتائج 1 إلى 10 من 13

  1. #1

    الصورة الرمزية id_fathi

    رقم العضوية : 26713

    تاريخ التسجيل : 02Dec2008

    المشاركات : 3

    النوع : ذكر

    الاقامة : Cairo

    السيارة: No

    السيارة[2]: Peugeot

    الحالة : id_fathi غير متواجد حالياً

    افتراضي مشكلة غريبة جدا !!!!! - Facebook Twitter whatsapp انشر الموضوع فى :

    hasad">

    [justify]
    عندي مشكلة في عداد الحرارة في لانوس 2000 العداد لما العربية بتدور بيوصل لحد المعدل الطبيعي ويوقف تحت النص بحاجة بسيطة حتي لو العربية سخنة والمرواح مش شغالة والعربية مفيهاش مياه اصلا غيرت صباع الحرارة بس المشكلة ما اتحلتش برده. طبعا لاحظت الموضوع ده لان الردياديتر اتخرم والعربية سخنت جدا لدرجة ان العربية بطلت وانا ماشي وكانت مشكلة . لو حد يعرف العيب ده ياريت يعرفني
    [/justify]


  2. #2

    الصورة الرمزية samirayad

    رقم العضوية : 19543

    تاريخ التسجيل : 19Sep2008

    المشاركات : 18,152

    النوع : ذكر

    الاقامة : ismailia/Egypt

    السيارة: لايوجد حاليا

    السيارة[2]: نوبيرا 2007

    الحالة : samirayad غير متواجد حالياً

    افتراضي -

    العداد لما العربية بتدور بيوصل لحد المعدل الطبيعي ويوقف تحت النص بحاجة بسيطة
    وضع طبيعى

    والعربية مفيهاش مياه اصلا
    ياريت توضيح أكثر ..............؟


  3. #3

    الصورة الرمزية محمد الشامي

    رقم العضوية : 11577

    تاريخ التسجيل : 26May2008

    المشاركات : 3,504

    النوع : ذكر

    الاقامة : Egypt - Giza

    السيارة: Mitsubishi Lancer EX GLS

    السيارة[2]: Daewoo Lanos I , Kia Cerato SX H.L

    دراجة بخارية: N/A

    الحالة : محمد الشامي غير متواجد حالياً

    افتراضي -

    اقتباس المشاركة الأصلية كتبت بواسطة id_fathi مشاهدة المشاركة
    [justify] [/justify][justify]
    عندي مشكلة في عداد الحرارة في لانوس 2000 العداد لما العربية بتدور بيوصل لحد المعدل الطبيعي ويوقف تحت النص بحاجة بسيطة حتي لو العربية سخنة والمرواح مش شغالة
    [/justify]
    [justify]

    ده الطبيعي جداااااااااا , مؤشر الحراره بيقف تحت خط (شرطه) النص بـ 1 مللي تقريبا



    [/justify]
    اقتباس المشاركة الأصلية كتبت بواسطة id_fathi مشاهدة المشاركة
    [justify] والعربية مفيهاش مياه اصلا
    [/justify]
    انا سمعت نفس الشكوى من صديق الردياتير عنده اتخرم وهو مكنش دريان والميا كلها فضيت والمؤشر للاسف معليش عن النص

    ودلوقتي انا بدأت احس ان الموضوع ده عيب في تصميم حاجه معينه في دوره التبريد

    وعلى فكره نفس الحركه حصلت معايا بس اكتشفتها من قبل ما اطلع بالعربيه , يعني لحقتها في الاول

    شكـــــــراً نايـــــــــل موتـــــــورز


  4. #4

    الصورة الرمزية samirayad

    رقم العضوية : 19543

    تاريخ التسجيل : 19Sep2008

    المشاركات : 18,152

    النوع : ذكر

    الاقامة : ismailia/Egypt

    السيارة: لايوجد حاليا

    السيارة[2]: نوبيرا 2007

    الحالة : samirayad غير متواجد حالياً

    افتراضي -

    انا سمعت نفس الشكوى من صديق الردياتير عنده اتخرم وهو مكنش دريان والميا كلها فضيت والمؤشر للاسف معليش عن النص

    ودلوقتي انا بدأت احس ان الموضوع ده عيب في تصميم حاجه معينه في دوره التبريد
    كده أنا أخدت بالى

    وده عيب عداد .......


  5. #5

    الصورة الرمزية wael_dosoky

    رقم العضوية : 53741

    تاريخ التسجيل : 23Nov2009

    المشاركات : 595

    النوع : ذكر

    الاقامة : hadaiek helwan

    السيارة: شيفورليه أوبترا 2010

    السيارة[2]: شيفورليه لانوس 2010

    دراجة بخارية: no

    الحالة : wael_dosoky غير متواجد حالياً

    افتراضي -

    اقتباس المشاركة الأصلية كتبت بواسطة samirayad مشاهدة المشاركة
    كده أنا أخدت بالى

    وده عيب عداد .......
    نرجو التوضيح اكثر
    عيب عداد ايه؟؟؟


  6. #6

    الصورة الرمزية id_fathi

    رقم العضوية : 26713

    تاريخ التسجيل : 02Dec2008

    المشاركات : 3

    النوع : ذكر

    الاقامة : Cairo

    السيارة: No

    السيارة[2]: Peugeot

    الحالة : id_fathi غير متواجد حالياً

    افتراضي -

    اقتباس المشاركة الأصلية كتبت بواسطة samirayad مشاهدة المشاركة
    كده أنا أخدت بالى

    وده عيب عداد .......

    في ناس قالتلي كده برده عيب عداد رحت لواحد بتاع عدادت قالي العربيات دي العدادت بتاعتها ما بتتصلحش !!!!!


  7. #7

    الصورة الرمزية محمد الشامي

    رقم العضوية : 11577

    تاريخ التسجيل : 26May2008

    المشاركات : 3,504

    النوع : ذكر

    الاقامة : Egypt - Giza

    السيارة: Mitsubishi Lancer EX GLS

    السيارة[2]: Daewoo Lanos I , Kia Cerato SX H.L

    دراجة بخارية: N/A

    الحالة : محمد الشامي غير متواجد حالياً

    افتراضي -

    اقتباس المشاركة الأصلية كتبت بواسطة samirayad مشاهدة المشاركة
    كده أنا أخدت بالى

    وده عيب عداد .......

    حضرتك يا باشمهندس تقصد ان كده مؤشر الحراره نفسه هو اللي فيه المشكله ؟؟؟؟؟؟؟

    شكـــــــراً نايـــــــــل موتـــــــورز


  8. #8

    الصورة الرمزية msobhy

    رقم العضوية : 13332

    تاريخ التسجيل : 21Jun2008

    المشاركات : 3,084

    النوع : ذكر

    الاقامة : Giza

    السيارة: Lanos I -2000

    السيارة[2]: Elentra HD 2010

    دراجة بخارية: Soon ISA

    الحالة : msobhy غير متواجد حالياً

    افتراضي -

    اقتباس المشاركة الأصلية كتبت بواسطة id_fathi مشاهدة المشاركة
    [justify] [/justify][justify]
    عندي مشكلة في عداد الحرارة في لانوس 2000 العداد لما العربية بتدور بيوصل لحد المعدل الطبيعي ويوقف تحت النص بحاجة بسيطة حتي لو العربية سخنة والمرواح مش شغالة والعربية مفيهاش مياه اصلا غيرت صباع الحرارة بس المشكلة ما اتحلتش برده. طبعا لاحظت الموضوع ده لان الردياديتر اتخرم والعربية سخنت جدا لدرجة ان العربية بطلت وانا ماشي وكانت مشكلة . لو حد يعرف العيب ده ياريت يعرفني
    [/justify]
    نفس المشكلة حصلت معايه لكن بشكل مختلف شوية
    العربية مفيهاش ولا نقطة ميه والمراوح شغاله وأمبير الحرارة واقف على قبل النص بشوية (الطبيعى)
    المهم فجاه الامبير بينط من النص للريد زون بدون مقدمات وبعدها العربية بتبطل
    اعتقد ان ده عيب شائع فى اللانوس

    أبو مروان -------- أسألكم الدعاء لوالدتى بالشفاء ..... يا رب


  9. #9

    الصورة الرمزية samirayad

    رقم العضوية : 19543

    تاريخ التسجيل : 19Sep2008

    المشاركات : 18,152

    النوع : ذكر

    الاقامة : ismailia/Egypt

    السيارة: لايوجد حاليا

    السيارة[2]: نوبيرا 2007

    الحالة : samirayad غير متواجد حالياً

    افتراضي -

    اقتباس المشاركة الأصلية كتبت بواسطة محمد الشامي مشاهدة المشاركة
    حضرتك يا باشمهندس تقصد ان كده مؤشر الحراره نفسه هو اللي فيه المشكله ؟؟؟؟؟؟؟


  10. #10

    الصورة الرمزية samirayad

    رقم العضوية : 19543

    تاريخ التسجيل : 19Sep2008

    المشاركات : 18,152

    النوع : ذكر

    الاقامة : ismailia/Egypt

    السيارة: لايوجد حاليا

    السيارة[2]: نوبيرا 2007

    الحالة : samirayad غير متواجد حالياً

    افتراضي -

    hasad">

    رحت لواحد بتاع عدادت قالي العربيات دي العدادت بتاعتها ما بتتصلحش !!!!!
    تلاقيه ياباشا
    ملوش غير فى عدادات الميه بتاعة البيوت



 
صفحة 1 من 2 1 2 الأخيرةالأخيرة

المواضيع المتشابهه

  1. مشكلة غريبة
    بواسطة brain2020 في المنتدى أوبـــــل
    مشاركات: 8
    آخر مشاركة: 08-10-2012, 08:47 AM
  2. مشكلة غريبة
    بواسطة lol86 في المنتدى ريــــنو
    مشاركات: 5
    آخر مشاركة: 27-03-2012, 03:23 AM
  3. مشكلة غريبة جدا
    بواسطة mazda3231984 في المنتدى مشاكل اجزاء التعليق
    مشاركات: 5
    آخر مشاركة: 29-02-2012, 12:28 PM
  4. مشكلة غريبة في 305
    بواسطة ahmed.zahra في المنتدى بيــــجو
    مشاركات: 14
    آخر مشاركة: 27-07-2011, 06:39 PM
  5. مشكلة غريبة
    بواسطة IBASRY في المنتدى ورشـــة نــايل مــــوتـــورز
    مشاركات: 3
    آخر مشاركة: 16-08-2009, 11:10 AM

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  

Content Relevant URLs by vBSEO 3.6.0 PL2