| تسجيل عضوية جديدة | استرجاع كلمة المرور ؟
Follow us on Twitter Follow us on Facebook Watch us on YouTube
النتائج 1 إلى 10 من 10

  1. #1

    الصورة الرمزية د.محمود صلاح

    رقم العضوية : 1435

    تاريخ التسجيل : 14Jul2007

    المشاركات : 14,773

    النوع : ذكر

    الاقامة : مصر

    السيارة: لا

    السيارة[2]: اوبترا

    الحالة : د.محمود صلاح غير متواجد حالياً

    افتراضي طلب مساعدة في رسالة خطأ تظهر لي عند تشغيل اللاب توب - Facebook Twitter whatsapp انشر الموضوع فى :

    hasad">



    اول ما يشتغل اللاب توب تظهر تلك الرسالة

    ليها يومين كده مش عارف جت منين ؟

    واحيانا كثيرة اللابتوب يحصل له تجمد تااام قبيل اقلاع الوندوز واضطر لإغلاقه وتشغيله مرة اخرى

    HP DV6 I7 الوندوز الاصلي عمره 3 سنوات والهارد متغير


  2. #2

    الصورة الرمزية Ahmed Selim

    رقم العضوية : 2316

    تاريخ التسجيل : 25Sep2007

    المشاركات : 16,640

    النوع : ذكر

    الاقامة : Nasr City - UAE

    السيارة: Accent 2006

    السيارة[2]: Megane II 2005/Megane II 2007

    دراجة بخارية: لا يوجد

    الحالة : Ahmed Selim غير متواجد حالياً

    افتراضي -

    شوف اللينك ده كده يا دكتور

    How To Fix Error 938 Errors - Windows XP, Vista & Windows 7

    يا بلادى يا بلادى.........أنا بحبك يا بلادى


  3. #3

    الصورة الرمزية د.محمود صلاح

    رقم العضوية : 1435

    تاريخ التسجيل : 14Jul2007

    المشاركات : 14,773

    النوع : ذكر

    الاقامة : مصر

    السيارة: لا

    السيارة[2]: اوبترا

    الحالة : د.محمود صلاح غير متواجد حالياً

    افتراضي -

    شكرا يا باشمهندس ,, بالفعل انا رحت للرابط ده ووصلني لبرنامج غير مجاني بيعمل تصحيح للرجيستري


  4. #4

    الصورة الرمزية misry

    رقم العضوية : 95627

    تاريخ التسجيل : 21Apr2011

    المشاركات : 769

    النوع : ذكر

    الاقامة : طــنـــــــــــطا

    السيارة: Was Sienna 1400cc

    السيارة[2]: Hyundai I30 CW

    دراجة بخارية: ISA

    الحالة : misry غير متواجد حالياً

    افتراضي -

    ريح نفسك وسطب ويندوز جديد واعمل له نسخة احتياطية بواسطة برنامج Acronis True Image...


  5. #5

    GMC

    الصورة الرمزية GMC

    رقم العضوية : 83939

    تاريخ التسجيل : 21Dec2010

    المشاركات : 528

    النوع : ذكر

    الاقامة : CAIRO

    السيارة: VW gOLF 5

    السيارة[2]: bMW 318 I

    دراجة بخارية: عندي عجله بس مفسيه حاليا تنفع ؟

    الحالة : GMC غير متواجد حالياً

    افتراضي -

    لا ويندوز جديد ولا حاجه اعمل سيستم ريستور وخلاص ومتخفش مفيش صور ولا ملفات حتطير بس ممكن

    يتم ازالة بعض البرامج الي تم تنزيلها بعد تاريخ السيست ريستور بوينت


  6. #6

    الصورة الرمزية د.محمود صلاح

    رقم العضوية : 1435

    تاريخ التسجيل : 14Jul2007

    المشاركات : 14,773

    النوع : ذكر

    الاقامة : مصر

    السيارة: لا

    السيارة[2]: اوبترا

    الحالة : د.محمود صلاح غير متواجد حالياً

    افتراضي -

    للاسف ماعنديش restore pionts خالص ما انتبهتش للإعدادات انها كانت 0 %

    ---------------

    ده الوندوز الأصلي بتاع الجهاز ولسه عامل restore factory image من حوالي اسبوعين ..


  7. #7

    الصورة الرمزية Ahmed Selim

    رقم العضوية : 2316

    تاريخ التسجيل : 25Sep2007

    المشاركات : 16,640

    النوع : ذكر

    الاقامة : Nasr City - UAE

    السيارة: Accent 2006

    السيارة[2]: Megane II 2005/Megane II 2007

    دراجة بخارية: لا يوجد

    الحالة : Ahmed Selim غير متواجد حالياً

    افتراضي -

    طيب الحلول المقترحة

    1- تدور على جوجل لحد ما تلاقي موقع حاطط حل مجاني
    2- تبتدي تشيل البرامج اللى نزلتها مؤخراً واحد واحد و بعد كل برنامج تجرب و تشوف هتطلع معاك ولا لأ......ممكن يكون بسبب برنامج نزلته مؤخراً هو اللى عامل المشكلة....خصوصاً لو نسخة غير أصلية.

    لو فضيت شوية هدور و أرجعلك.

    يا بلادى يا بلادى.........أنا بحبك يا بلادى


  8. #8

    الصورة الرمزية د.محمود صلاح

    رقم العضوية : 1435

    تاريخ التسجيل : 14Jul2007

    المشاركات : 14,773

    النوع : ذكر

    الاقامة : مصر

    السيارة: لا

    السيارة[2]: اوبترا

    الحالة : د.محمود صلاح غير متواجد حالياً

    افتراضي -

    الحمد لله حليت المشكلة

    اوقفت عمل العديد من البرامج اللي بتشتغل اوتوماتيكي مع تشغيل الوندوز من امر msconfig وانتهت المشكلة والحمد لله فعلا شكله برنامج اخير نزلته وعمل المشكلة دي بس مش فاكر مين وفين ههه

    الف شكر لإهتمامك أ/ احمد


  9. #9

    الصورة الرمزية Ahmed Selim

    رقم العضوية : 2316

    تاريخ التسجيل : 25Sep2007

    المشاركات : 16,640

    النوع : ذكر

    الاقامة : Nasr City - UAE

    السيارة: Accent 2006

    السيارة[2]: Megane II 2005/Megane II 2007

    دراجة بخارية: لا يوجد

    الحالة : Ahmed Selim غير متواجد حالياً

    افتراضي -

    اقتباس المشاركة الأصلية كتبت بواسطة د.محمود صلاح مشاهدة المشاركة
    الحمد لله حليت المشكلة

    اوقفت عمل العديد من البرامج اللي بتشتغل اوتوماتيكي مع تشغيل الوندوز من امر msconfig وانتهت المشكلة والحمد لله فعلا شكله برنامج اخير نزلته وعمل المشكلة دي بس مش فاكر مين وفين ههه

    الف شكر لإهتمامك أ/ احمد
    طيب الحمد لله أنها أتحلت يا دكتور.......

    بس أنصحك انك تبتدي تشغل البرامج من نفس الأمر واحد واحد و تجرب لحد ما تعرف اللى عمل المشكلة و تشيله خالص uninstall يعني.........علشان ميعملش مشاكل بعد كده لا قدر الله.

    و متنساش تعمل restore point بعد القصة دي :)

    يا بلادى يا بلادى.........أنا بحبك يا بلادى


  10. #10

    الصورة الرمزية د.محمود صلاح

    رقم العضوية : 1435

    تاريخ التسجيل : 14Jul2007

    المشاركات : 14,773

    النوع : ذكر

    الاقامة : مصر

    السيارة: لا

    السيارة[2]: اوبترا

    الحالة : د.محمود صلاح غير متواجد حالياً

    افتراضي -

    hasad">

    طبعا تم عمل نقطة استعادة وجاري تحديد البرنامج المسبب للخطا ده



 

المواضيع المتشابهه

  1. سؤال عن رسالة تظهر فى الa4
    بواسطة M.Nasr في المنتدى سكودا
    مشاركات: 3
    آخر مشاركة: 08-01-2009, 12:11 AM

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  

Content Relevant URLs by vBSEO 3.6.0 PL2