| تسجيل عضوية جديدة | استرجاع كلمة المرور ؟
Follow us on Twitter Follow us on Facebook Watch us on YouTube
صفحة 2 من 2 الأولىالأولى 1 2
النتائج 11 إلى 14 من 14

  1. #11

    الصورة الرمزية tefa22m

    رقم العضوية : 53251

    تاريخ التسجيل : 17Nov2009

    المشاركات : 388

    النوع : ذكر

    الاقامة : alex

    السيارة: daewoo nubira 2006

    السيارة[2]: fiat

    الحالة : tefa22m غير متواجد حالياً

    افتراضي -

    hasad">

    حساس الtps عندى لما كان بايظ كان بيعلى المتور لحد 2.5 او 3
    وكانت التشيك بتنور و بعدين تفصل و اروح اعمل اسكان يقولى ما فيش اخطاء
    رحت جبت حساس tps استيراد و اتحل من على المكنه و بعد فصال ب 50 ج
    و ركبته و الحمد لله رب العالمين المشكله راحت


  2. #12

    الصورة الرمزية mero100

    رقم العضوية : 84819

    تاريخ التسجيل : 03Jan2011

    المشاركات : 1,991

    النوع : ذكر

    الاقامة : Cairo , Nasr city

    السيارة: not yet

    السيارة[2]: chevrolet lanos 2011

    دراجة بخارية: no

    الحالة : mero100 غير متواجد حالياً

    افتراضي -

    الا أر بي إم كان بيعلي عندي لوحده و بين النقلات .... و اتحلت المشكله بإنهم في التوكيل فكوا فيشه ال tps و حطوا شحم حراري في الفيشه و المكان اللي بتدخل فيه الفيشه و اتحلت المشكله الحمد لله .

    [mtohg=#ff0000]http://nileup.com/up/uploads/nilemotors_13797137751.jpg[/mtohg]
    مع تحيتي
    عمرو ابراهيم


  3. #13

    الصورة الرمزية Mahmoud.Fathy

    رقم العضوية : 99173

    تاريخ التسجيل : 16May2011

    المشاركات : 1,034

    النوع : ذكر

    الاقامة : Cairo egypt

    السيارة: Swift Dzire 2015

    السيارة[2]: Lanos Juliet 2001

    دراجة بخارية: no

    الحالة : Mahmoud.Fathy غير متواجد حالياً

    افتراضي -

    حصلت معايا نفس المشكلة دي من شهر وطلع حساس الشكمان .... حط العربية على الاسكنر لان اى حساس بيبوظ ممكن يعمل اى حاجة فالعربية ... اصل العربيات دي مكارة :)

    Mahmoud Fathy
    منسق قسم كأس العالم 2014
    http://nileup.com/up/uploads/nilemotors_14062910741.jpg


  4. #14

    الصورة الرمزية abo_lamar

    رقم العضوية : 41545

    تاريخ التسجيل : 31May2009

    المشاركات : 2,093

    النوع : ذكر

    الاقامة : Cairo

    السيارة: ربنا يدينا

    السيارة[2]: daewoo lanos 2000

    دراجة بخارية: لا

    الحالة : abo_lamar غير متواجد حالياً

    افتراضي -

    hasad">

    رحت الحرفيين النهاردة واشتريت حساس tps ب50 جنيه وركبته لقيت برضه نفس المشكلة ... تصدقوا طلع العيب فين ؟؟ في سلوك البوجيهات , اول ما غيرتها العربية الحمد لله ظبطت على طول .
    العربية كانت بتنتش مني على سرعات لغاية 70 كم /س تقريبا وكان بيبان العيب اوي لما بشغل التكييف على السلانسية بلاقي العربية عايزة تبطل وبترجع تاني لوحدها .... والحمد لله بعد ما عملت سيرش في المنتدى على مشاكل مشابهه لقيت الحل في سلوك البوجيهات .
    شكرا لكل من ساهم برأيه في حل مشكلتي ....



 
صفحة 2 من 2 الأولىالأولى 1 2

المواضيع المتشابهه

  1. العربية مبرجلة ومش عارف ايه السبب
    بواسطة zendo في المنتدى أوبـــــل
    مشاركات: 23
    آخر مشاركة: 12-10-2012, 01:42 AM
  2. العربية بتبطل في السلانسية
    بواسطة kga613 في المنتدى دايــو+شيفرولية لانوس
    مشاركات: 13
    آخر مشاركة: 28-01-2012, 05:55 PM
  3. العربية مبرجلة
    بواسطة khaledserag في المنتدى دايــو+شيفرولية لانوس
    مشاركات: 14
    آخر مشاركة: 24-06-2011, 07:40 PM
  4. العربية مبرجلة بعد غسيل الموتور
    بواسطة muhmado_furp في المنتدى دايــو+شيفرولية لانوس
    مشاركات: 26
    آخر مشاركة: 14-03-2011, 03:08 AM
  5. العربية بتبطل على السلانسية
    بواسطة maka في المنتدى دايــو+شيفرولية لانوس
    مشاركات: 10
    آخر مشاركة: 31-10-2009, 04:51 PM

الكلمات الدلالية لهذا الموضوع

المفضلات

المفضلات

ضوابط المشاركة

  • لا تستطيع إضافة مواضيع جديدة
  • لا تستطيع الرد على المواضيع
  • لا تستطيع إرفاق ملفات
  • لا تستطيع تعديل مشاركاتك
  •  

Content Relevant URLs by vBSEO 3.6.0 PL2